Suivre

.@bortzmeyer a dû râler un peu pour qu'on le fasse, mais on a à nouveau modifié la configuration SSL pour supporter les appareils/OS/navigateurs plus anciens (IE 8-10, Android à partir de 4.0.4...).

Si vous êtes dans ce cas, vous pouvez réessayer, il y a de fortes chances que ça fonctionne aussi pour vous. (@blue_tango ?)

@gougerenet @bortzmeyer je confirme, posté depuis mon 4.4.4 décrété agonisant mais ressuscité grâce à la célébrité locale... Merci @bortz pour tous les sans grade ! ☺

Inscrivez-vous pour prendre part à la conversation
Mastodon - Gougère Network

Vive les gougères ! mnt-by: @yapret @papaeng89