Suivre

Si vous utilisez "Symantec Endpoint Protection" et que 2.10 ne se lance pas, vous pourrez contourner cette boulette de Symantec en renommant vivaldi.exe ou en le lançant avec l'argument --disable-features=RendererCodeIntegrity.
Voir help.vivaldi.com/article/syman
Ce genre de blocage par certains "logiciels de sécurité" ressemble au blocage de User-Agent "Vivaldi" par certains sites : Il suffit de renommer vivaldi.exe en chrome.exe pour le contourner...
Ridicule, non ?

@Pierre Certains logiciels ne sont clairement pas mélomanes !

Inscrivez-vous pour prendre part à la conversation
Mastodon - Gougère Network

Le réseau social de l'avenir : Pas d'annonces, pas de surveillance institutionnelle, conception éthique et décentralisation ! Possédez vos données avec Mastodon !